<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://dhakacrimenews24.com/xmlrpc.php" />
<title>সাংবা‌দিক কে ইয়াবা দি‌য়ে‌ ফাসা‌নো বিমানবন্দর থানার ও‌সি ফরমান আলী ফের বেপ‌রোয়া। &#8211; Dhaka Crime News 24</title>
<meta property="og:title" content="সাংবা‌দিক কে ইয়াবা দি‌য়ে‌ ফাসা‌নো বিমানবন্দর থানার ও‌সি ফরমান আলী ফের বেপ‌রোয়া। - Dhaka Crime News 24"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="বিশেষ প্রতিনিধি- আইনমন্ত্রী আ‌নিসুল হকের বাসায় বোমা হামলার প্রধান আসামী টুন্ডা মোমিনের বিরু‌দ্ধে সং"/>
<meta property="og:url" content="http://dhakacrimenews24.com/?p=8702"/>
<meta property="og:site_name" content="Dhaka Crime News 24"/>
<meta property="og:image" content="http://dhakacrimenews24.com/wp-content/uploads/2020/07/received_319621452404824-314x330.jpeg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dhaka Crime News 24 &raquo; Feed" href="http://dhakacrimenews24.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Dhaka Crime News 24 &raquo; Comments Feed" href="http://dhakacrimenews24.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Dhaka Crime News 24 &raquo; সাংবা‌দিক কে ইয়াবা দি‌য়ে‌ ফাসা‌নো বিমানবন্দর থানার ও‌সি ফরমান আলী ফের বেপ‌রোয়া। Comments Feed" href="http://dhakacrimenews24.com/?feed=rss2&#038;p=8702" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dhakacrimenews24.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://dhakacrimenews24.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://dhakacrimenews24.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://dhakacrimenews24.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://dhakacrimenews24.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://dhakacrimenews24.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dhakacrimenews24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dhakacrimenews24.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='মিথ্যা সংবাদ নিয়ে মুখ খুললেন দৈনিক সরেজমিন বার্তার সম্পাদক বেলাল হোছাইন ভূঁইয়া' href='http://dhakacrimenews24.com/?p=8699' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="http://dhakacrimenews24.com/?p=8702" />
<link rel='shortlink' href='http://dhakacrimenews24.com/?p=8702' />
<link rel="alternate" type="application/json+oembed" href="http://dhakacrimenews24.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fdhakacrimenews24.com%2F%3Fp%3D8702" />
<link rel="alternate" type="text/xml+oembed" href="http://dhakacrimenews24.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fdhakacrimenews24.com%2F%3Fp%3D8702&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://dhakacrimenews24.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><link rel="shortcut icon" href="http://dhakacrimenews24.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://dhakacrimenews24.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://dhakacrimenews24.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://dhakacrimenews24.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://dhakacrimenews24.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://dhakacrimenews24.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
}


</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/dhakacrimenews24.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/dhakacrimenews24.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style></head>
<body id="top" class="post-template-default single single-post postid-8702 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://dhakacrimenews24.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://dhakacrimenews24.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-new-menu" class="menu"><li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-425"><a href="http://dhakacrimenews24.com/">Home</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://dhakacrimenews24.com/?cat=2">অন্যান্য</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://dhakacrimenews24.com/?cat=3">অর্থনীতি</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://dhakacrimenews24.com/?cat=5">আন্তর্জাতিক</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://dhakacrimenews24.com/?cat=6">ইসলাম</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://dhakacrimenews24.com/?cat=7">খেলাধুলা</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://dhakacrimenews24.com/?cat=8">জাতীয়</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://dhakacrimenews24.com/?cat=11">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://dhakacrimenews24.com/?cat=12">বিনোদন</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://dhakacrimenews24.com/?cat=15">রাজনীতি</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://dhakacrimenews24.com/?cat=16">শিক্ষা</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://dhakacrimenews24.com/?cat=17">স্বাস্থ্য</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://dhakacrimenews24.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://dhakacrimenews24.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
			<h2>								<a title="Dhaka Crime News 24" href="http://dhakacrimenews24.com/">
					<img src="http://dhakacrimenews24.com/wp-content/uploads/2020/06/logo-dhaka-crime.png" alt="Dhaka Crime News 24"  /><strong>Dhaka Crime News 24 </strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-new-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-425"><a href="http://dhakacrimenews24.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://dhakacrimenews24.com/?cat=2">অন্যান্য</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://dhakacrimenews24.com/?cat=3">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://dhakacrimenews24.com/?cat=5">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://dhakacrimenews24.com/?cat=6">ইসলাম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://dhakacrimenews24.com/?cat=7">খেলাধুলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://dhakacrimenews24.com/?cat=8">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://dhakacrimenews24.com/?cat=11">বিজ্ঞান ও প্রযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://dhakacrimenews24.com/?cat=12">বিনোদন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://dhakacrimenews24.com/?cat=15">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://dhakacrimenews24.com/?cat=16">শিক্ষা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://dhakacrimenews24.com/?cat=17">স্বাস্থ্য</a></li>
</ul></div>										<a href="http://dhakacrimenews24.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="http://dhakacrimenews24.com/?p=8702" title="সাংবা‌দিক কে ইয়াবা দি‌য়ে‌ ফাসা‌নো বিমানবন্দর থানার ও‌সি ফরমান আলী ফের বেপ‌রোয়া।">সাংবা‌দিক কে ইয়াবা দি‌য়ে‌ ফাসা‌নো বিমানবন্দর থানার ও‌সি ফরমান আলী ফের বেপ‌রোয়া।</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=8699" title="মিথ্যা সংবাদ নিয়ে মুখ খুললেন দৈনিক সরেজমিন বার্তার সম্পাদক বেলাল হোছাইন ভূঁইয়া">মিথ্যা সংবাদ নিয়ে মুখ খুললেন দৈনিক সরেজমিন বার্তার সম্পাদক বেলাল হোছাইন ভূঁইয়া</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=8685" title="ডিএনসিসির ২য় পর্যায়ের চিরুনি অভিযান, ৯১ টি স্থাপনায় এডিসের লার্ভা; ১লক্ষ ৫৫ হাজার টাকা জরিমানা">ডিএনসিসির ২য় পর্যায়ের চিরুনি অভিযান, ৯১ টি স্থাপনায় এডিসের লার্ভা; ১লক্ষ ৫৫ হাজার টাকা জরিমানা</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=8678" title="জাহিদ মালেককে সরিয়ে মতিয়াকে স্বাস্থ্য মন্ত্রণালয়ের দায়িত্ব দেয়ার দাবি সংসদে">জাহিদ মালেককে সরিয়ে মতিয়াকে স্বাস্থ্য মন্ত্রণালয়ের দায়িত্ব দেয়ার দাবি সংসদে</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=8673" title="রাজধানীর মিরপুরে জাল টাকার কারখানার খোঁজ">রাজধানীর মিরপুরে জাল টাকার কারখানার খোঁজ</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=8669" title="হীন স্বার্থ চরিতার্থ না হওয়ায় সোনারগাঁ  ইউএনও&#8217;র বিরুদ্ধে মিথ্যা অপবাদ">হীন স্বার্থ চরিতার্থ না হওয়ায় সোনারগাঁ  ইউএনও&#8217;র বিরুদ্ধে মিথ্যা অপবাদ</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=8666" title="বেশি করে গাছ লাগান পরিবেশ বাঁচান- ইউএনও">বেশি করে গাছ লাগান পরিবেশ বাঁচান- ইউএনও</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=8659" title="ভবিষ্যৎ প্রজন্মকে বাইসাইকেল ব্যবহারের আহবান- ডিএনসিসি মেয়রের">ভবিষ্যৎ প্রজন্মকে বাইসাইকেল ব্যবহারের আহবান- ডিএনসিসি মেয়রের</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=8657" title="র‌্যাবের সাথে ‘বন্দুকযুদ্ধে’ সন্ত্রাসী পিংকু নিহত">র‌্যাবের সাথে ‘বন্দুকযুদ্ধে’ সন্ত্রাসী পিংকু নিহত</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=8653" title="ফের আরো ৫ জেলার ‘রেড জোনে’ সাধারণ ছুটি ঘোষণা">ফের আরো ৫ জেলার ‘রেড জোনে’ সাধারণ ছুটি ঘোষণা</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://dhakacrimenews24.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://dhakacrimenews24.com/?cat=4">আইন ও অপরাধ</a></span> <span class="delimiter">/</span> <span class="current">সাংবা‌দিক কে ইয়াবা দি‌য়ে‌ ফাসা‌নো বিমানবন্দর থানার ও‌সি ফরমান আলী ফের বেপ‌রোয়া।</span></div>
		

		
		<article class="post-listing post-8702 post type-post status-publish format-standard has-post-thumbnail  category-4 category-8" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">সাংবা‌দিক কে ইয়াবা দি‌য়ে‌ ফাসা‌নো বিমানবন্দর থানার ও‌সি ফরমান আলী ফের বেপ‌রোয়া।</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://dhakacrimenews24.com/?author=2" title="">dhakacrimenews </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://dhakacrimenews24.com/?cat=4" rel="category">আইন ও অপরাধ</a>, <a href="http://dhakacrimenews24.com/?cat=8" rel="category">জাতীয়</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://dhakacrimenews24.com/?p=8702#respond">Leave a comment</a></span>
<span class="post-views"><i class="fa fa-eye"></i>47 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://dhakacrimenews24.com/?p=8699">
						<img width="310" height="165" src="http://dhakacrimenews24.com/wp-content/uploads/2020/07/received_753509898794495-600x337-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://dhakacrimenews24.com/?p=8699" rel="bookmark">মিথ্যা সংবাদ নিয়ে মুখ খুললেন দৈনিক সরেজমিন বার্তার সম্পাদক বেলাল হোছাইন ভূঁইয়া</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://dhakacrimenews24.com/?p=8678">
						<img width="310" height="165" src="http://dhakacrimenews24.com/wp-content/uploads/2020/06/jahi-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://dhakacrimenews24.com/?p=8678" rel="bookmark">জাহিদ মালেককে সরিয়ে মতিয়াকে স্বাস্থ্য মন্ত্রণালয়ের দায়িত্ব দেয়ার দাবি সংসদে</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 week ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://dhakacrimenews24.com/?p=8673">
						<img width="310" height="165" src="http://dhakacrimenews24.com/wp-content/uploads/2020/06/112335-file-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://dhakacrimenews24.com/?p=8673" rel="bookmark">রাজধানীর মিরপুরে জাল টাকার কারখানার খোঁজ</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>বিশেষ প্রতিনিধি-</p>
<p>আইনমন্ত্রী আ‌নিসুল হকের বাসায় বোমা হামলার প্রধান আসামী টুন্ডা মোমিনের বিরু‌দ্ধে সংবাদ প্রকাশ কাল হয় সাংবা‌দিক হা‌বিব সরকার স্বাধী‌নের জন‌্য।</p>
<p>যুবদল ক‌্যাডার বর্তমান তা‌তিলী‌গের প‌রিচ‌য়ে কড়াইল ব‌স্তি এলাকার অ‌বৈধ গ‌্যাস,পা‌নি,বিদ‌্যু‌তের সং‌যো‌গের নিয়ন্ত্রক।‌<img class="alignnone size-medium wp-image-8705" src="http://dhakacrimenews24.com/wp-content/uploads/2020/07/received_1129106907475817-222x300.jpeg" alt="" width="222" height="300" srcset="http://dhakacrimenews24.com/wp-content/uploads/2020/07/received_1129106907475817-222x300.jpeg 222w, http://dhakacrimenews24.com/wp-content/uploads/2020/07/received_1129106907475817.jpeg 480w" sizes="(max-width: 222px) 100vw, 222px" /></p>
<p>কো‌টি টাকার মিশ‌নে প্রকাশ‌্য সহ‌যে‌াগী বর্তমান বিমানবন্দর থানা সা‌বেক বনানী থানার ভারপ্রাপ্ত কর্মকর্তা বিএম ফরমান আলী।<img class="alignnone size-medium wp-image-8703" src="http://dhakacrimenews24.com/wp-content/uploads/2020/07/received_319621452404824-262x300.jpeg" alt="" width="262" height="300" srcset="http://dhakacrimenews24.com/wp-content/uploads/2020/07/received_319621452404824-262x300.jpeg 262w, http://dhakacrimenews24.com/wp-content/uploads/2020/07/received_319621452404824.jpeg 314w" sizes="(max-width: 262px) 100vw, 262px" /></p>
<p>ও‌সি ফরমান আলীর শ্রেল্টা‌রে হোটেল বয় মুমিনের কর্মকাণ্ডে এলাকাবাসী অতিষ্ঠ।মোমিনের বিরুদ্ধে অপরাধ বিচিত্রা সহ ধারাবাহিকভাবে জাতীয় দৈনিকে সংবাদ প্রকাশিত হয়। বর্ষ ২৪/৬/ সংখ্যা/ বর্ষ ২৪/৭/ সংখ্যা/ বর্ষ / ২৪/১৭/সংখ্যা/ বর্ষ ২৪/১৮/ সংখ্যা/ সময়ের আলো ৩১/ ২০১৯/ দৈনিক গণ জাগরন ২৪/ আগস্ট।</p>
<p>কড়াইল বস্তিতে অবৈধ গ্যাস বিদ্যুৎ সংযোগ দিয়ে টুন্ডা মমিন কোটিপতি, দৈনিক গণজাগরণে প্রকাশ সাংবাদিককে হত্যার চেষ্টা, দৈনিক মুক্ত বাংলা প্রকাশিত হাইব্রিড নেতা টুন্ডা মোমিন তাতী লীগের সহ-সভাপতি, সময়ের আলো প্রকাশ একাধিক মামলার আসামি মোমিন, যা নিম্নে উল্লেখ করা হলো-মামলার নং ৮৩৬/১৫/সালে/তাং০ ৬/০৯/১৮/ মামলা ৪৫৫/১৬/ বনানী থানার মামলা ৬৯/১৭/বনানী থানায় মামলার নং ৮/১/১৫/ সালে/গুলশান থানা মামলা নং/৬/৮/১৮/ ১৬/৭/১৬/ সি আর মামলা নং /১৬/অপরাধ বিচিত্রার সর্বশেষ নিউজ টোকাই থেকে কোটিপতি, অপরাধ বিচিত্রায় প্রকাশ যুবদলের টুন্ডা মমিন এখন তাঁতী লীগের সহ সভাপতি, বাংলাদেশ প্রতিদিন &#8216;প্রকাশ টোকাইরা কোটিপতি&#8217; বিভিন্ন শিরোনামে সংবাদ প্রকাশ করা হলে।</p>
<p>উন্মোচিত হয় নব্য তাঁতী লীগের নেতার মুখোশ। সংবাদের জের ধরে মু‌মি‌নে স্বাধীন সরকাররকে মিথ্যা মামলায় ফাঁসিয়ে দেন তৎকালীন বনানী থানার ওসি ফরমান আলী, এএস আই সুজন কুমার সাহা,এ এস আই ইমরান।</p>
<p><img class="alignnone size-medium wp-image-8704" src="http://dhakacrimenews24.com/wp-content/uploads/2020/07/received_2335602456734504-247x300.jpeg" alt="" width="247" height="300" srcset="http://dhakacrimenews24.com/wp-content/uploads/2020/07/received_2335602456734504-247x300.jpeg 247w, http://dhakacrimenews24.com/wp-content/uploads/2020/07/received_2335602456734504.jpeg 296w" sizes="(max-width: 247px) 100vw, 247px" />ও‌সি ও এসআই‌দের অপক‌র্মের নিয়‌মিত সংবাদ প্রকাশ হওয়ায় নি‌জে‌দের অপকর্ম ঢাক‌তে নাম সবস্ব এক‌টি অনলাইনে স্বাধীনের বিরু‌দ্ধে মিথ‌্যাচা‌রে লিপ্ত হয়। তারা উ‌ল্লেখ ক‌রেন স্বাধীন মাদক ব‌্যবসায়ী কিন্তু বিষয়‌টি স্পষ্ট যে তা‌কে ফাসা‌নো হ‌য়ে‌ছে।স্বাধীন কড়াইল এলাকায় রি‌পোর্ট ক‌রে চাদাবাজী ক‌রে‌ছে বল‌লেও তার স্বপ‌ক্ষ্যে কোন তথ‌্য তারা দি‌তে পা‌রেন‌নি।</p>
<p>ও‌সির প‌ক্ষে নিউজ প‌রে বিপ‌ক্ষ্যে এ বক্তব‌্যটির হাস‌্যকর কারন যখন ভা‌লো কাজ কর‌বে তখন ভা‌লো প্রকাশ হ‌বে যখন খারাপ তখন তাই প্রকাশ পা‌বে। তারা কড়াইল বস্তির হত্যা, অস্ত্র, একাধিক মামলার আসামি মাদক সম্রাট টুন্ডা মোমিন সস্প‌র্কে অনুসন্ধান না ক‌রে ও‌সির দালালী‌তে লিপ্ত ,কারন গত ২৩/৯/১৯ইং, ১৯ নং ওয়ার্ড কাউন্সিলর মফিজুর রহমান (মফিজ) মোমিনের বিষয়ে কথা বলতে মুঠো ফোনে ১২টায় তার অফিসে আস‌তে বল‌লে স্বাধীন ১০:৩০ মি: থানায় গিয়ে ডিউটি অফিসার এসআই ইভাকে বিস্তারিত জানান।</p>
<p>ওসি কে জানা‌তে বললে তখন ওসি না থাকায় তৎকালীন ওসি তদন্ত বোরহান উদ্দিন রানাকে বিস্তারিত খুলে বলেন। ক‌মিশনার ম‌ফিজুর রহমান মফিজ আমাকে তার কার্যালয়ে মিটিং এর জন‌্য যে‌তে বল‌ছে। থানায় বিস্তা‌রিত জানা‌নোর উ‌দ্দেশ‌্য নব্য তাঁতী লীগের নেতা গত ৩১/ ৮/১৯ইং আওয়ামীলীগ শোক সভায় সাংবাদিক স্বাধীন এর উপর হামলা চালায় মোমিন, খাইরুল, রায়হান, রুস্তম, নাম না জানা আরো ১৫-১৮ জন যুবক।<br />
হামলার সময় অনুষ্ঠানের ডিউটিরত কড়াইল বস্তি বিট ইনচার্জ এস আই আবু তাহের ভূইঁয়া এএস আই সোহেল রানা তাদের সামনে আওয়ামী লীগের অনুষ্ঠানে প্রকাশ্যে ফিল্মস্টাইলে হামলা চালায়।<br />
হামলাকারী এর একজন ধরা পড়‌লেও তাকে গ্রেফতার না ক‌রে ছে‌ড়ে দেন আবু তাহের।</p>
<p>এস আই আবু তাহের ভূঁইয়ার সাথে টুন্ডা মু‌মি‌নের রয়েছে চরম সখ‌্যতা। আবু তাহের এর নামে মাদক কারবারীদের সহযোগিতা করার গুরতর অভিযোগ র‌য়ে‌ছে।<br />
তার পরেও বহাল তবিয়াতে আছেন বনানী থানার এস আই আবু তাহের। দীর্ঘদিন বনানী থানায় থাকার কারনে কড়াইল বস্তির অপরাধ সি‌ন্ডি‌কে‌টের সা‌থে সখ‌্যতা গ‌ড়ে উ‌ঠে‌ছে। এলাকাবাসীর সাথে কথা বললে জানা যায় এলাকায় আতঙ্কের আরেক নাম এসআই আবু তাহের ভূইয়া। সত্যকে মিথ্যা মিথ্যাকে সত্য বানানোর কাজ হাতের ইশারায় অজস্র প্রমাণ রয়েছেন অপরাধ বিচিত্রা দপ্তরে। মামলার ভয় দে‌খি‌য়ে অন্যের বাড়ী দখলের অভিযোগ রয়েছে তার বিরুদ্ধে।বিনা নোটিশে ভাড়াটিয়াদের বাহির করে দিয়ে তালা লাগিয়ে পরবর্তীতে সেই বাড়িটি নিজের ব‌লে দা‌বি ক‌রা সহ ইত্যাদি। মো‌মিন সহ ও‌সি ফরমান সি‌ন্ডি‌কেট স্বাধীন সরকার কে হেনস্তা ভয় ভী‌তিসহ মিথ‌্যাচার লিপ্ত হ‌য়ে‌ছে।তা‌দের বিরু‌দ্ধে তদন্ত্র পূর্বক আইনানুগ ব‌্যবস্হা গ্রহ‌নের দা‌বি জা‌নি‌য়েছেন দা‌য়িত্বশীল সাংবা‌দিক সংগঠন গু‌লো। সাংবা‌দিক স্বাধীন সরকার হা‌বিব ব‌লেন,আমাকে মাদক দি‌য়ে ফাসা‌নো হ‌য়ে‌ছে,আদালত থে‌কে অবশ‌্যই নি‌র্দোষ প্রমা‌ণিত হ‌বো।সত‌্য লি‌খি তাই মিথ‌্যা মামলা হজম ক‌রে‌ছি। সত‌্য প্রতি‌ষ্ঠিত হ‌বেই।</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://dhakacrimenews24.com/?p=8702" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%E0%A6%B8%E0%A6%BE%E0%A6%82%E0%A6%AC%E0%A6%BE%E2%80%8C%E0%A6%A6%E0%A6%BF%E0%A6%95+%E0%A6%95%E0%A7%87+%E0%A6%87%E0%A7%9F%E0%A6%BE%E0%A6%AC%E0%A6%BE+%E0%A6%A6%E0%A6%BF%E2%80%8C%E0%A7%9F%E0%A7%87%E2%80%8C+%E0%A6%AB%E0%A6%BE%E0%A6%B8%E0%A6%BE%E2%80%8C%E0%A6%A8%E0%A7%87%E0%A6%BE+%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%B0+%E0%A6%A5%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B0+%E0%A6%93%E2%80%8C%E0%A6%B8%E0%A6%BF+%E0%A6%AB%E0%A6%B0%E0%A6%AE%E0%A6%BE%E0%A6%A8+%E0%A6%86%E0%A6%B2%E0%A7%80+%E0%A6%AB%E0%A7%87%E0%A6%B0+%E0%A6%AC%E0%A7%87%E0%A6%AA%E2%80%8C%E0%A6%B0%E0%A7%87%E0%A6%BE%E0%A7%9F%E0%A6%BE%E0%A5%A4&url=http://dhakacrimenews24.com/?p=8702" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://dhakacrimenews24.com/?p=8702&amp;name=%E0%A6%B8%E0%A6%BE%E0%A6%82%E0%A6%AC%E0%A6%BE%E2%80%8C%E0%A6%A6%E0%A6%BF%E0%A6%95+%E0%A6%95%E0%A7%87+%E0%A6%87%E0%A7%9F%E0%A6%BE%E0%A6%AC%E0%A6%BE+%E0%A6%A6%E0%A6%BF%E2%80%8C%E0%A7%9F%E0%A7%87%E2%80%8C+%E0%A6%AB%E0%A6%BE%E0%A6%B8%E0%A6%BE%E2%80%8C%E0%A6%A8%E0%A7%87%E0%A6%BE+%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%B0+%E0%A6%A5%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B0+%E0%A6%93%E2%80%8C%E0%A6%B8%E0%A6%BF+%E0%A6%AB%E0%A6%B0%E0%A6%AE%E0%A6%BE%E0%A6%A8+%E0%A6%86%E0%A6%B2%E0%A7%80+%E0%A6%AB%E0%A7%87%E0%A6%B0+%E0%A6%AC%E0%A7%87%E0%A6%AA%E2%80%8C%E0%A6%B0%E0%A7%87%E0%A6%BE%E0%A7%9F%E0%A6%BE%E0%A5%A4" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://dhakacrimenews24.com/?p=8702&title=%E0%A6%B8%E0%A6%BE%E0%A6%82%E0%A6%AC%E0%A6%BE%E2%80%8C%E0%A6%A6%E0%A6%BF%E0%A6%95+%E0%A6%95%E0%A7%87+%E0%A6%87%E0%A7%9F%E0%A6%BE%E0%A6%AC%E0%A6%BE+%E0%A6%A6%E0%A6%BF%E2%80%8C%E0%A7%9F%E0%A7%87%E2%80%8C+%E0%A6%AB%E0%A6%BE%E0%A6%B8%E0%A6%BE%E2%80%8C%E0%A6%A8%E0%A7%87%E0%A6%BE+%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%B0+%E0%A6%A5%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B0+%E0%A6%93%E2%80%8C%E0%A6%B8%E0%A6%BF+%E0%A6%AB%E0%A6%B0%E0%A6%AE%E0%A6%BE%E0%A6%A8+%E0%A6%86%E0%A6%B2%E0%A7%80+%E0%A6%AB%E0%A7%87%E0%A6%B0+%E0%A6%AC%E0%A7%87%E0%A6%AA%E2%80%8C%E0%A6%B0%E0%A7%87%E0%A6%BE%E0%A7%9F%E0%A6%BE%E0%A5%A4" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dhakacrimenews24.com/?p=8702&title=%E0%A6%B8%E0%A6%BE%E0%A6%82%E0%A6%AC%E0%A6%BE%E2%80%8C%E0%A6%A6%E0%A6%BF%E0%A6%95+%E0%A6%95%E0%A7%87+%E0%A6%87%E0%A7%9F%E0%A6%BE%E0%A6%AC%E0%A6%BE+%E0%A6%A6%E0%A6%BF%E2%80%8C%E0%A7%9F%E0%A7%87%E2%80%8C+%E0%A6%AB%E0%A6%BE%E0%A6%B8%E0%A6%BE%E2%80%8C%E0%A6%A8%E0%A7%87%E0%A6%BE+%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%B0+%E0%A6%A5%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B0+%E0%A6%93%E2%80%8C%E0%A6%B8%E0%A6%BF+%E0%A6%AB%E0%A6%B0%E0%A6%AE%E0%A6%BE%E0%A6%A8+%E0%A6%86%E0%A6%B2%E0%A7%80+%E0%A6%AB%E0%A7%87%E0%A6%B0+%E0%A6%AC%E0%A7%87%E0%A6%AA%E2%80%8C%E0%A6%B0%E0%A7%87%E0%A6%BE%E0%A7%9F%E0%A6%BE%E0%A5%A4" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://dhakacrimenews24.com/?p=8702&amp;description=%E0%A6%B8%E0%A6%BE%E0%A6%82%E0%A6%AC%E0%A6%BE%E2%80%8C%E0%A6%A6%E0%A6%BF%E0%A6%95+%E0%A6%95%E0%A7%87+%E0%A6%87%E0%A7%9F%E0%A6%BE%E0%A6%AC%E0%A6%BE+%E0%A6%A6%E0%A6%BF%E2%80%8C%E0%A7%9F%E0%A7%87%E2%80%8C+%E0%A6%AB%E0%A6%BE%E0%A6%B8%E0%A6%BE%E2%80%8C%E0%A6%A8%E0%A7%87%E0%A6%BE+%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%B0+%E0%A6%A5%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B0+%E0%A6%93%E2%80%8C%E0%A6%B8%E0%A6%BF+%E0%A6%AB%E0%A6%B0%E0%A6%AE%E0%A6%BE%E0%A6%A8+%E0%A6%86%E0%A6%B2%E0%A7%80+%E0%A6%AB%E0%A7%87%E0%A6%B0+%E0%A6%AC%E0%A7%87%E0%A6%AA%E2%80%8C%E0%A6%B0%E0%A7%87%E0%A6%BE%E0%A7%9F%E0%A6%BE%E0%A5%A4&amp;media=http://dhakacrimenews24.com/wp-content/uploads/2020/07/received_319621452404824-314x330.jpeg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
				<section id="author-box">
			<div class="block-head">
				<h3>About dhakacrimenews </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/e235eb09fe546f7ed830420ebec828a4?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e235eb09fe546f7ed830420ebec828a4?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://dhakacrimenews24.com/?p=8699" rel="prev"><span>Previous</span> মিথ্যা সংবাদ নিয়ে মুখ খুললেন দৈনিক সরেজমিন বার্তার সম্পাদক বেলাল হোছাইন ভূঁইয়া</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://dhakacrimenews24.com/?p=8669">
					<img width="280" height="165" src="http://dhakacrimenews24.com/wp-content/uploads/2020/06/104878669_1212966859036064_5095074754425570898_n-280x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://dhakacrimenews24.com/?p=8669" rel="bookmark">হীন স্বার্থ চরিতার্থ না হওয়ায় সোনারগাঁ  ইউএনও&#8217;র বিরুদ্ধে মিথ্যা অপবাদ</a></h2>
			<p>আমির হোসেন (নারায়ণগঞ্জ) জেলা প্রতিনিধি: নারায়ণগঞ্জের সোনারগাঁ উপজেলার উপজেলা নিবার্হী কর্মকর্তা সাইদুল ইসলামের বিরুদ্ধে মিথ্যা &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=8702#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://dhakacrimenews24.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8702' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-3" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="https://www.facebook.com/photo?fbid=131269651887442&#038;set=a.112044990476575" target="_blank"><img src="https://res.cloudinary.com/bangladeshsoft/image/upload/v1591005419/full_body_sanitizer_v0xzvz.png"><br />
</a></p>
</div>
		</div></div><!-- .widget /-->		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-top"><h4>Recent Posts</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="http://dhakacrimenews24.com/?p=8702">সাংবা‌দিক কে ইয়াবা দি‌য়ে‌ ফাসা‌নো বিমানবন্দর থানার ও‌সি ফরমান আলী ফের বেপ‌রোয়া।</a>
									</li>
											<li>
					<a href="http://dhakacrimenews24.com/?p=8699">মিথ্যা সংবাদ নিয়ে মুখ খুললেন দৈনিক সরেজমিন বার্তার সম্পাদক বেলাল হোছাইন ভূঁইয়া</a>
									</li>
											<li>
					<a href="http://dhakacrimenews24.com/?p=8685">ডিএনসিসির ২য় পর্যায়ের চিরুনি অভিযান, ৯১ টি স্থাপনায় এডিসের লার্ভা; ১লক্ষ ৫৫ হাজার টাকা জরিমানা</a>
									</li>
											<li>
					<a href="http://dhakacrimenews24.com/?p=8678">জাহিদ মালেককে সরিয়ে মতিয়াকে স্বাস্থ্য মন্ত্রণালয়ের দায়িত্ব দেয়ার দাবি সংসদে</a>
									</li>
											<li>
					<a href="http://dhakacrimenews24.com/?p=8673">রাজধানীর মিরপুরে জাল টাকার কারখানার খোঁজ</a>
									</li>
					</ul>
		</div></div><!-- .widget /--><div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archives</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li><a href='http://dhakacrimenews24.com/?m=202007'>July 2020</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=202006'>June 2020</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=202005'>May 2020</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=202004'>April 2020</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=202003'>March 2020</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=202002'>February 2020</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=202001'>January 2020</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=201912'>December 2019</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=201911'>November 2019</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=201910'>October 2019</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=201909'>September 2019</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=201908'>August 2019</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=201907'>July 2019</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=201906'>June 2019</a></li>
		</ul>
		</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>Categories</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
	<li class="cat-item cat-item-1"><a href="http://dhakacrimenews24.com/?cat=1" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://dhakacrimenews24.com/?cat=2" >অন্যান্য</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://dhakacrimenews24.com/?cat=3" >অর্থনীতি</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://dhakacrimenews24.com/?cat=4" >আইন ও অপরাধ</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://dhakacrimenews24.com/?cat=5" >আন্তর্জাতিক</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://dhakacrimenews24.com/?cat=6" >ইসলাম</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://dhakacrimenews24.com/?cat=7" >খেলাধুলা</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://dhakacrimenews24.com/?cat=8" >জাতীয়</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://dhakacrimenews24.com/?cat=9" >জেলার সংবাদ</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://dhakacrimenews24.com/?cat=10" >বরিশাল জেলা</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://dhakacrimenews24.com/?cat=11" >বিজ্ঞান ও প্রযুক্তি</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://dhakacrimenews24.com/?cat=12" >বিনোদন</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://dhakacrimenews24.com/?cat=13" >বিভাগীয় সংবাদ</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://dhakacrimenews24.com/?cat=14" >ভ্রমণ</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://dhakacrimenews24.com/?cat=15" >রাজনীতি</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://dhakacrimenews24.com/?cat=51" >রাশি ফল</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://dhakacrimenews24.com/?cat=16" >শিক্ষা</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://dhakacrimenews24.com/?cat=17" >স্বাস্থ্য</a>
</li>
		</ul>
</div></div><!-- .widget /--><div id="media_image-2" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://dhakacrimenews24.com/Dhaka_Crime_News_24.apk"><img width="300" height="111" src="http://dhakacrimenews24.com/wp-content/uploads/2020/02/2018DLTheApp-300x111.png" class="image wp-image-7833  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://dhakacrimenews24.com/wp-content/uploads/2020/02/2018DLTheApp-300x111.png 300w, http://dhakacrimenews24.com/wp-content/uploads/2020/02/2018DLTheApp-768x285.png 768w, http://dhakacrimenews24.com/wp-content/uploads/2020/02/2018DLTheApp-1024x380.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="https://www.facebook.com/photo?fbid=131269651887442&#038;set=a.112044990476575" target="_blank"><img src="https://res.cloudinary.com/bangladeshsoft/image/upload/v1591005419/full_body_sanitizer_v0xzvz.png"><br />
</a></p>
</div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://dhakacrimenews24.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2020, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- Powered by WPtouch: 4.3.37 --><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>