<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://dhakacrimenews24.com/xmlrpc.php" />
<title>কেন্দ্রীয় কারাগারে এটিএম আজহারের মৃত্যু পরোয়ানা &#8211; Dhaka Crime News 24</title>
<meta property="og:title" content="কেন্দ্রীয় কারাগারে এটিএম আজহারের মৃত্যু পরোয়ানা - Dhaka Crime News 24"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="অনলাইন ডেক্সঃ একাত্তরের মহান মুক্তিযুদ্ধের সময় সংঘটিত হত্যা, গণহত্যাসহ মানবতাবিরোধী অপরাধে মৃত্যুদণ্"/>
<meta property="og:url" content="http://dhakacrimenews24.com/?p=7888"/>
<meta property="og:site_name" content="Dhaka Crime News 24"/>
<meta property="og:image" content="http://dhakacrimenews24.com/wp-content/uploads/2020/03/image-70112-1584364140-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dhaka Crime News 24 &raquo; Feed" href="http://dhakacrimenews24.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Dhaka Crime News 24 &raquo; Comments Feed" href="http://dhakacrimenews24.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Dhaka Crime News 24 &raquo; কেন্দ্রীয় কারাগারে এটিএম আজহারের মৃত্যু পরোয়ানা Comments Feed" href="http://dhakacrimenews24.com/?feed=rss2&#038;p=7888" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dhakacrimenews24.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://dhakacrimenews24.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://dhakacrimenews24.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://dhakacrimenews24.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://dhakacrimenews24.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://dhakacrimenews24.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dhakacrimenews24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dhakacrimenews24.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='প্রাথমিকসহ সব ধরনের শিক্ষাপ্রতিষ্ঠান বন্ধ' href='http://dhakacrimenews24.com/?p=7885' />
<link rel='next' title='জাতির জনক বঙ্গবন্ধুর সমাধিতে রাষ্ট্রপতি-প্রধানমন্ত্রীর শ্রদ্ধা' href='http://dhakacrimenews24.com/?p=7891' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://dhakacrimenews24.com/?p=7888" />
<link rel='shortlink' href='http://dhakacrimenews24.com/?p=7888' />
<link rel="alternate" type="application/json+oembed" href="http://dhakacrimenews24.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fdhakacrimenews24.com%2F%3Fp%3D7888" />
<link rel="alternate" type="text/xml+oembed" href="http://dhakacrimenews24.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fdhakacrimenews24.com%2F%3Fp%3D7888&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://dhakacrimenews24.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><link rel="shortcut icon" href="http://dhakacrimenews24.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://dhakacrimenews24.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://dhakacrimenews24.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://dhakacrimenews24.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://dhakacrimenews24.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://dhakacrimenews24.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
}


</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/dhakacrimenews24.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/dhakacrimenews24.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style></head>
<body id="top" class="post-template-default single single-post postid-7888 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://dhakacrimenews24.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://dhakacrimenews24.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-new-menu" class="menu"><li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-425"><a href="http://dhakacrimenews24.com/">Home</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://dhakacrimenews24.com/?cat=2">অন্যান্য</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://dhakacrimenews24.com/?cat=3">অর্থনীতি</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://dhakacrimenews24.com/?cat=5">আন্তর্জাতিক</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://dhakacrimenews24.com/?cat=6">ইসলাম</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://dhakacrimenews24.com/?cat=7">খেলাধুলা</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://dhakacrimenews24.com/?cat=8">জাতীয়</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://dhakacrimenews24.com/?cat=11">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://dhakacrimenews24.com/?cat=12">বিনোদন</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://dhakacrimenews24.com/?cat=15">রাজনীতি</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://dhakacrimenews24.com/?cat=16">শিক্ষা</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://dhakacrimenews24.com/?cat=17">স্বাস্থ্য</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://dhakacrimenews24.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://dhakacrimenews24.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
			<h2>								<a title="Dhaka Crime News 24" href="http://dhakacrimenews24.com/">
					<img src="http://dhakacrimenews24.com/wp-content/uploads/2020/02/logo-dhaka-crime.png" alt="Dhaka Crime News 24"  /><strong>Dhaka Crime News 24 </strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-new-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-425"><a href="http://dhakacrimenews24.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://dhakacrimenews24.com/?cat=2">অন্যান্য</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://dhakacrimenews24.com/?cat=3">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://dhakacrimenews24.com/?cat=5">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://dhakacrimenews24.com/?cat=6">ইসলাম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://dhakacrimenews24.com/?cat=7">খেলাধুলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://dhakacrimenews24.com/?cat=8">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://dhakacrimenews24.com/?cat=11">বিজ্ঞান ও প্রযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://dhakacrimenews24.com/?cat=12">বিনোদন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://dhakacrimenews24.com/?cat=15">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://dhakacrimenews24.com/?cat=16">শিক্ষা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://dhakacrimenews24.com/?cat=17">স্বাস্থ্য</a></li>
</ul></div>										<a href="http://dhakacrimenews24.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="http://dhakacrimenews24.com/?p=7903" title="দেশের ৮ বিভাগেই করোনা ইউনিট স্থাপন হবে: স্বাস্থ্যমন্ত্রী">দেশের ৮ বিভাগেই করোনা ইউনিট স্থাপন হবে: স্বাস্থ্যমন্ত্রী</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=7900" title="বঙ্গবন্ধুর জন্মশত বার্ষিকীতে মুক্তিযুদ্ধ প্রজন্মলীগের শ্রদ্ধাঞ্জলি">বঙ্গবন্ধুর জন্মশত বার্ষিকীতে মুক্তিযুদ্ধ প্রজন্মলীগের শ্রদ্ধাঞ্জলি</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=7897" title="গফরগাঁও উপজেলার কান্দিপাড়ায় বঙ্গবন্ধুর জন্মশত বার্ষিকী পালন">গফরগাঁও উপজেলার কান্দিপাড়ায় বঙ্গবন্ধুর জন্মশত বার্ষিকী পালন</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=7894" title="করোনা প্রতিরোধে ডিএনসিসির হাত ধোয়া কর্মসূচির উদ্বোধন">করোনা প্রতিরোধে ডিএনসিসির হাত ধোয়া কর্মসূচির উদ্বোধন</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=7891" title="জাতির জনক বঙ্গবন্ধুর সমাধিতে রাষ্ট্রপতি-প্রধানমন্ত্রীর শ্রদ্ধা">জাতির জনক বঙ্গবন্ধুর সমাধিতে রাষ্ট্রপতি-প্রধানমন্ত্রীর শ্রদ্ধা</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=7888" title="কেন্দ্রীয় কারাগারে এটিএম আজহারের মৃত্যু পরোয়ানা">কেন্দ্রীয় কারাগারে এটিএম আজহারের মৃত্যু পরোয়ানা</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=7885" title="প্রাথমিকসহ সব ধরনের শিক্ষাপ্রতিষ্ঠান বন্ধ">প্রাথমিকসহ সব ধরনের শিক্ষাপ্রতিষ্ঠান বন্ধ</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=7882" title="এমজেএফের উদ্বেগ; ধর্ষণ ও যৌন নিপীড়নের ঘটনা">এমজেএফের উদ্বেগ; ধর্ষণ ও যৌন নিপীড়নের ঘটনা</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=7879" title="প্রবাসীদেরকে দেশের স্বার্থে হোম কোয়ারেন্টাইনে থাকার আহবান">প্রবাসীদেরকে দেশের স্বার্থে হোম কোয়ারেন্টাইনে থাকার আহবান</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=7874" title="শাকিবের মুখে সুখবর">শাকিবের মুখে সুখবর</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://dhakacrimenews24.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://dhakacrimenews24.com/?cat=4">আইন ও অপরাধ</a></span> <span class="delimiter">/</span> <span class="current">কেন্দ্রীয় কারাগারে এটিএম আজহারের মৃত্যু পরোয়ানা</span></div>
		

		
		<article class="post-listing post-7888 post type-post status-publish format-standard has-post-thumbnail  category-4" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">কেন্দ্রীয় কারাগারে এটিএম আজহারের মৃত্যু পরোয়ানা</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://dhakacrimenews24.com/?author=2" title="">dhakacrimenews </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://dhakacrimenews24.com/?cat=4" rel="category">আইন ও অপরাধ</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://dhakacrimenews24.com/?p=7888#respond">Leave a comment</a></span>
<span class="post-views"><i class="fa fa-eye"></i>20 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://dhakacrimenews24.com/?p=7882">
						<img width="310" height="165" src="http://dhakacrimenews24.com/wp-content/uploads/2020/03/bdmorning1576497263Dorshon-3-768x511-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://dhakacrimenews24.com/?p=7882" rel="bookmark">এমজেএফের উদ্বেগ; ধর্ষণ ও যৌন নিপীড়নের ঘটনা</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://dhakacrimenews24.com/?p=7872">
						<img width="310" height="165" src="http://dhakacrimenews24.com/wp-content/uploads/2020/03/217619_crab-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://dhakacrimenews24.com/?p=7872" rel="bookmark">পুলিশকে চড় মারার দায়ে সেই নারী কাউন্সিলর কারাগারে</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://dhakacrimenews24.com/?p=7862">
						<img width="299" height="165" src="http://dhakacrimenews24.com/wp-content/uploads/2020/03/images-299x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://dhakacrimenews24.com/?p=7862" rel="bookmark">আশুলিয়ায় বাসের বক্সে ব্রিফকেসবন্দী অজ্ঞাত নারীর লাশ!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 days ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p><strong>অনলাইন ডেক্সঃ</strong></p>
<p>একাত্তরের মহান মুক্তিযুদ্ধের সময় সংঘটিত হত্যা, গণহত্যাসহ মানবতাবিরোধী অপরাধে মৃত্যুদণ্ডপ্রাপ্ত জামায়াত নেতা এটিএম আজহারের মৃত্যু পরোয়ানা কারা কর্তৃপক্ষের কাছে পৌঁছেছে।</p>
<p>সোমবার (১৬ই মার্চ) আন্তর্জাতিক অপরাধ ট্রাইব্যুনাল রেজিস্টার সাঈদ আহমদ এ তথ্য নিশ্চিত করেছেন।সোমবার (১৬ই মার্চ) আন্তর্জাতিক অপরাধ ট্রাইব্যুনাল থেকে পরোয়ানা জারির আদেশপ্রাপ্তির পর মৃত্যু পরোয়ানা কারা কর্তৃপক্ষ জেলা প্রশাসন (ডিসি), আইন ও স্বরাষ্ট্র মন্ত্রণালয়ে পাঠানো হয়। লাল কাপড়ে মোড়ানো মৃত্যুদণ্ডের পরোয়ানা এবং আন্তর্জাতিক অপরাধ ট্রাইব্যুনালের আদেশ রয়েছে তাতে।</p>
<div class="d-lg-none d-xl-block" align="center"></div>
<p>এর আগে, রবিবার (১৫ই মার্চ) বিকেলে সুপ্রিম কোর্টের রেজিস্ট্রার কার্যালয় থেকে আপিল বিভাগের রায়ের পূর্ণাঙ্গ অনুলিপি আন্তর্জাতিক অপরাধ ট্রাইব্যুনালে পৌঁছায়।</p>
<p>রায়ে প্রধান বিচারপতি সৈয়দ মাহমুদ হোসেনসহ সুপ্রিম কোর্টের আপিল বিভাগের বিচারপতিদের স্বাক্ষরের পর রবিবার বিকেলে এটিএম আজহারুল ইসলামের মৃত্যুদণ্ড বহাল রেখে আপিলের পূর্ণাঙ্গ রায়ের অনুলিপি প্রকাশ করা হয়।রায় প্রকাশের পর অ্যাটর্নি জেনারেল মাহবুবে আলম জানান, রায় প্রকাশ হওয়ার ১৫ দিনের মধ্যে রিভিউ আবেদন করতে হবে। নির্ধারিত সময়ের মধ্যে আবেদন করা না হলে ফাঁসি কার্যকরের আইনগত প্রক্রিয়া শুরু হবে।</p>
<p>উল্লেখ্য, ২০১৪ সালের ৩০শে ডিসেম্বর আন্তর্জাতিক অপরাধ ট্রাইব্যুনালের দেয়া রায়ে ২ নম্বর, ৩ নম্বর এবং ৪ নম্বর অভিযোগে ফাঁসির দণ্ডাদেশ পেয়েছেন আজহার।</p>
<p>এছাড়া ৫ নম্বর অভিযোগে অপহরণ, নির্যাতন, ধর্ষণসহ অমানবিক অপরাধের দায়ে ২৫ বছর ও ৬ নম্বর অভিযোগে নির্যাতনের দায়ে ৫ বছর কারাদণ্ডাদেশ দেয়া হয়। আর আপিল বিভাগের রায়ে ২, ৩, ৪ নম্বর অভিযোগে (সংখ্যাগরিষ্ঠ মতের ভিত্তিতে) ও ৬ নম্বর অভিযোগে দণ্ড বহাল রাখেন। আর ৫ নম্বর অভিযোগ থেকে তাকে খালাস দেওয়া হয়।</p>
<p>একাত্তরের মুক্তিযুদ্ধ চলাকালে রংপুর অঞ্চলে ১২৫৬ ব্যক্তিকে গণহত্যা-হত্যা, ১৭ জনকে অপহরণ, একজনকে ধর্ষণ, ১৩ জনকে আটক, নির্যাতন ও গুরুতর জখম এবং শতশত বাড়ি-ঘরে লুণ্ঠন ও অগ্নিসংযোগের মতো ৯ ধরনের ছয়টি মানবতাবিরোধী অপরাধের অভিযোগ আনা হয় এটিএম আজহারের বিরুদ্ধে।</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://dhakacrimenews24.com/?p=7888" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A7%9F+%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%B0%E0%A7%87+%E0%A6%8F%E0%A6%9F%E0%A6%BF%E0%A6%8F%E0%A6%AE+%E0%A6%86%E0%A6%9C%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81+%E0%A6%AA%E0%A6%B0%E0%A7%8B%E0%A7%9F%E0%A6%BE%E0%A6%A8%E0%A6%BE&url=http://dhakacrimenews24.com/?p=7888" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://dhakacrimenews24.com/?p=7888&amp;name=%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A7%9F+%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%B0%E0%A7%87+%E0%A6%8F%E0%A6%9F%E0%A6%BF%E0%A6%8F%E0%A6%AE+%E0%A6%86%E0%A6%9C%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81+%E0%A6%AA%E0%A6%B0%E0%A7%8B%E0%A7%9F%E0%A6%BE%E0%A6%A8%E0%A6%BE" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://dhakacrimenews24.com/?p=7888&title=%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A7%9F+%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%B0%E0%A7%87+%E0%A6%8F%E0%A6%9F%E0%A6%BF%E0%A6%8F%E0%A6%AE+%E0%A6%86%E0%A6%9C%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81+%E0%A6%AA%E0%A6%B0%E0%A7%8B%E0%A7%9F%E0%A6%BE%E0%A6%A8%E0%A6%BE" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dhakacrimenews24.com/?p=7888&title=%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A7%9F+%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%B0%E0%A7%87+%E0%A6%8F%E0%A6%9F%E0%A6%BF%E0%A6%8F%E0%A6%AE+%E0%A6%86%E0%A6%9C%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81+%E0%A6%AA%E0%A6%B0%E0%A7%8B%E0%A7%9F%E0%A6%BE%E0%A6%A8%E0%A6%BE" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://dhakacrimenews24.com/?p=7888&amp;description=%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A7%9F+%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%B0%E0%A7%87+%E0%A6%8F%E0%A6%9F%E0%A6%BF%E0%A6%8F%E0%A6%AE+%E0%A6%86%E0%A6%9C%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81+%E0%A6%AA%E0%A6%B0%E0%A7%8B%E0%A7%9F%E0%A6%BE%E0%A6%A8%E0%A6%BE&amp;media=http://dhakacrimenews24.com/wp-content/uploads/2020/03/image-70112-1584364140-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
				<section id="author-box">
			<div class="block-head">
				<h3>About dhakacrimenews </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/e235eb09fe546f7ed830420ebec828a4?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e235eb09fe546f7ed830420ebec828a4?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://dhakacrimenews24.com/?p=7885" rel="prev"><span>Previous</span> প্রাথমিকসহ সব ধরনের শিক্ষাপ্রতিষ্ঠান বন্ধ</a></div>
			<div class="post-next"><a href="http://dhakacrimenews24.com/?p=7891" rel="next"><span>Next</span> জাতির জনক বঙ্গবন্ধুর সমাধিতে রাষ্ট্রপতি-প্রধানমন্ত্রীর শ্রদ্ধা</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://dhakacrimenews24.com/?p=7850">
					<img width="310" height="165" src="http://dhakacrimenews24.com/wp-content/uploads/2020/03/bd-pratidin-1-2020-03-07-05-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://dhakacrimenews24.com/?p=7850" rel="bookmark">ভুল ধামাচাপা দিতে মহাভুলের আয়োজন কারও কথা শুনতে রাজি নয় রাজউক, স্থানীয়দের বিক্ষোভ</a></h2>
			<p>রাজধানীর ভাটারা এলাকায় মাদানী এভিনিউয়ের পাঁচখোলা খাল ভরাটের ‘ভুল’ ধামাচাপা দিতেই ফসলি জমিতে ব্রিজ নির্মাণের &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=7888#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://dhakacrimenews24.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7888' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="search-2" class="widget widget_search"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="http://dhakacrimenews24.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></div><!-- .widget /-->		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-top"><h4>Recent Posts</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="http://dhakacrimenews24.com/?p=7903">দেশের ৮ বিভাগেই করোনা ইউনিট স্থাপন হবে: স্বাস্থ্যমন্ত্রী</a>
									</li>
											<li>
					<a href="http://dhakacrimenews24.com/?p=7900">বঙ্গবন্ধুর জন্মশত বার্ষিকীতে মুক্তিযুদ্ধ প্রজন্মলীগের শ্রদ্ধাঞ্জলি</a>
									</li>
											<li>
					<a href="http://dhakacrimenews24.com/?p=7897">গফরগাঁও উপজেলার কান্দিপাড়ায় বঙ্গবন্ধুর জন্মশত বার্ষিকী পালন</a>
									</li>
											<li>
					<a href="http://dhakacrimenews24.com/?p=7894">করোনা প্রতিরোধে ডিএনসিসির হাত ধোয়া কর্মসূচির উদ্বোধন</a>
									</li>
											<li>
					<a href="http://dhakacrimenews24.com/?p=7891">জাতির জনক বঙ্গবন্ধুর সমাধিতে রাষ্ট্রপতি-প্রধানমন্ত্রীর শ্রদ্ধা</a>
									</li>
					</ul>
		</div></div><!-- .widget /--><div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archives</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li><a href='http://dhakacrimenews24.com/?m=202003'>March 2020</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=202002'>February 2020</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=202001'>January 2020</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=201912'>December 2019</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=201911'>November 2019</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=201910'>October 2019</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=201909'>September 2019</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=201908'>August 2019</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=201907'>July 2019</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=201906'>June 2019</a></li>
		</ul>
		</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>Categories</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
	<li class="cat-item cat-item-1"><a href="http://dhakacrimenews24.com/?cat=1" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://dhakacrimenews24.com/?cat=2" >অন্যান্য</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://dhakacrimenews24.com/?cat=3" >অর্থনীতি</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://dhakacrimenews24.com/?cat=4" >আইন ও অপরাধ</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://dhakacrimenews24.com/?cat=5" >আন্তর্জাতিক</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://dhakacrimenews24.com/?cat=6" >ইসলাম</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://dhakacrimenews24.com/?cat=7" >খেলাধুলা</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://dhakacrimenews24.com/?cat=8" >জাতীয়</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://dhakacrimenews24.com/?cat=9" >জেলার সংবাদ</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://dhakacrimenews24.com/?cat=10" >বরিশাল জেলা</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://dhakacrimenews24.com/?cat=11" >বিজ্ঞান ও প্রযুক্তি</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://dhakacrimenews24.com/?cat=12" >বিনোদন</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://dhakacrimenews24.com/?cat=13" >বিভাগীয় সংবাদ</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://dhakacrimenews24.com/?cat=14" >ভ্রমণ</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://dhakacrimenews24.com/?cat=15" >রাজনীতি</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://dhakacrimenews24.com/?cat=51" >রাশি ফল</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://dhakacrimenews24.com/?cat=16" >শিক্ষা</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://dhakacrimenews24.com/?cat=17" >স্বাস্থ্য</a>
</li>
		</ul>
</div></div><!-- .widget /--><div id="media_image-2" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://dhakacrimenews24.com/Dhaka_Crime_News_24.apk"><img width="300" height="111" src="http://dhakacrimenews24.com/wp-content/uploads/2020/02/2018DLTheApp-300x111.png" class="image wp-image-7833  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://dhakacrimenews24.com/wp-content/uploads/2020/02/2018DLTheApp-300x111.png 300w, http://dhakacrimenews24.com/wp-content/uploads/2020/02/2018DLTheApp-768x285.png 768w, http://dhakacrimenews24.com/wp-content/uploads/2020/02/2018DLTheApp-1024x380.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by <a href="http://wordpress.org">WordPress</a> | Designed by <a href="http://tielabs.com/">TieLabs</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://dhakacrimenews24.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2020, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- Powered by WPtouch: 4.3.37 --><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>