<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://dhakacrimenews24.com/xmlrpc.php" />
<title>‘নুরের ওপর হামলা করে ক্ষমতা পাকাপোক্ত করা যাবে না’ &#8211; My Blog</title>
<meta property="og:title" content="‘নুরের ওপর হামলা করে ক্ষমতা পাকাপোক্ত করা যাবে না’ - My Blog"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="নুরের ওপর হামলা করে ক্ষমতা পাকাপোক্ত করা যাবে না বলে মন্তব্য করেছেন বিএনপির স্থায়ী কমিটির সদস্য খন্দ"/>
<meta property="og:url" content="http://dhakacrimenews24.com/?p=6413"/>
<meta property="og:site_name" content="My Blog"/>
<meta property="og:image" content="http://dhakacrimenews24.com/wp-content/uploads/2019/12/131739_bangladesh_pratidin_kh_-mosharraf-600x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="My Blog &raquo; Feed" href="http://dhakacrimenews24.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="My Blog &raquo; Comments Feed" href="http://dhakacrimenews24.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="My Blog &raquo; ‘নুরের ওপর হামলা করে ক্ষমতা পাকাপোক্ত করা যাবে না’ Comments Feed" href="http://dhakacrimenews24.com/?feed=rss2&#038;p=6413" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dhakacrimenews24.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://dhakacrimenews24.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://dhakacrimenews24.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://dhakacrimenews24.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://dhakacrimenews24.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://dhakacrimenews24.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dhakacrimenews24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dhakacrimenews24.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ভারতের এনআরসিতে সবচেয়ে বেশি ক্ষতিগ্রস্ত হবে বাংলাদেশ : ফখরুল' href='http://dhakacrimenews24.com/?p=6410' />
<link rel='next' title='চলন্ত মোটরসাইকেলে সেলফি তুলতে গিয়ে দুর্ঘটনায় যুবক নিহত' href='http://dhakacrimenews24.com/?p=6416' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://dhakacrimenews24.com/?p=6413" />
<link rel='shortlink' href='http://dhakacrimenews24.com/?p=6413' />
<link rel="alternate" type="application/json+oembed" href="http://dhakacrimenews24.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fdhakacrimenews24.com%2F%3Fp%3D6413" />
<link rel="alternate" type="text/xml+oembed" href="http://dhakacrimenews24.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fdhakacrimenews24.com%2F%3Fp%3D6413&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://dhakacrimenews24.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="http://dhakacrimenews24.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://dhakacrimenews24.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://dhakacrimenews24.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://dhakacrimenews24.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://dhakacrimenews24.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://dhakacrimenews24.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
}


</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/dhakacrimenews24.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/dhakacrimenews24.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-6413 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://dhakacrimenews24.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://dhakacrimenews24.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-new-menu" class="menu"><li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-425"><a href="http://dhakacrimenews24.com/">Home</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://dhakacrimenews24.com/?cat=2">অন্যান্য</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://dhakacrimenews24.com/?cat=3">অর্থনীতি</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://dhakacrimenews24.com/?cat=5">আন্তর্জাতিক</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://dhakacrimenews24.com/?cat=6">ইসলাম</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://dhakacrimenews24.com/?cat=7">খেলাধুলা</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://dhakacrimenews24.com/?cat=8">জাতীয়</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://dhakacrimenews24.com/?cat=11">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://dhakacrimenews24.com/?cat=12">বিনোদন</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://dhakacrimenews24.com/?cat=15">রাজনীতি</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://dhakacrimenews24.com/?cat=16">শিক্ষা</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://dhakacrimenews24.com/?cat=17">স্বাস্থ্য</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://dhakacrimenews24.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://dhakacrimenews24.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
			<h2>								<a title="My Blog" href="http://dhakacrimenews24.com/">
					<img src="http://dhakacrimenews24.com/wp-content/uploads/2019/10/logo-dhaka-crime-news.png" alt="My Blog"  /><strong>My Blog My WordPress Blog</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-new-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-425"><a href="http://dhakacrimenews24.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://dhakacrimenews24.com/?cat=2">অন্যান্য</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://dhakacrimenews24.com/?cat=3">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://dhakacrimenews24.com/?cat=5">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://dhakacrimenews24.com/?cat=6">ইসলাম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://dhakacrimenews24.com/?cat=7">খেলাধুলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://dhakacrimenews24.com/?cat=8">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://dhakacrimenews24.com/?cat=11">বিজ্ঞান ও প্রযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://dhakacrimenews24.com/?cat=12">বিনোদন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://dhakacrimenews24.com/?cat=15">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://dhakacrimenews24.com/?cat=16">শিক্ষা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://dhakacrimenews24.com/?cat=17">স্বাস্থ্য</a></li>
</ul></div>										<a href="http://dhakacrimenews24.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="http://dhakacrimenews24.com/?p=6423" title="ঢাকার মান ভাঙাতে মাঠে নামছে দিল্লি:">ঢাকার মান ভাঙাতে মাঠে নামছে দিল্লি:</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=6419" title="শুধু পকেট মেরেই ২ কোটি টাকা আয়, অতঃপর&#8230;">শুধু পকেট মেরেই ২ কোটি টাকা আয়, অতঃপর&#8230;</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=6416" title="চলন্ত মোটরসাইকেলে সেলফি তুলতে গিয়ে দুর্ঘটনায় যুবক নিহত">চলন্ত মোটরসাইকেলে সেলফি তুলতে গিয়ে দুর্ঘটনায় যুবক নিহত</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=6413" title="‘নুরের ওপর হামলা করে ক্ষমতা পাকাপোক্ত করা যাবে না’">‘নুরের ওপর হামলা করে ক্ষমতা পাকাপোক্ত করা যাবে না’</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=6410" title="ভারতের এনআরসিতে সবচেয়ে বেশি ক্ষতিগ্রস্ত হবে বাংলাদেশ : ফখরুল">ভারতের এনআরসিতে সবচেয়ে বেশি ক্ষতিগ্রস্ত হবে বাংলাদেশ : ফখরুল</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=6407" title="কোকোর স্ত্রী ঢাকায়, দেখা করতে পারেন খালেদার সঙ্গে">কোকোর স্ত্রী ঢাকায়, দেখা করতে পারেন খালেদার সঙ্গে</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=6401" title="মধুর ক্যান্টিনের সামনে ককটেল &#8216;বিস্ফোরণ&#8217;">মধুর ক্যান্টিনের সামনে ককটেল &#8216;বিস্ফোরণ&#8217;</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=6397" title="ইন্টারনেটের বিকল্প আবিষ্কার করল রাশিয়া">ইন্টারনেটের বিকল্প আবিষ্কার করল রাশিয়া</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=6394" title="সূর্যগ্রহণের সময় যা করবেন না">সূর্যগ্রহণের সময় যা করবেন না</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=6391" title="বিকেলে জরুরি বৈঠকে বসছে ঐক্যফ্রন্ট">বিকেলে জরুরি বৈঠকে বসছে ঐক্যফ্রন্ট</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://dhakacrimenews24.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://dhakacrimenews24.com/?cat=15">রাজনীতি</a></span> <span class="delimiter">/</span> <span class="current">‘নুরের ওপর হামলা করে ক্ষমতা পাকাপোক্ত করা যাবে না’</span></div>
		

		
		<article class="post-listing post-6413 post type-post status-publish format-standard has-post-thumbnail  category-15" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">‘নুরের ওপর হামলা করে ক্ষমতা পাকাপোক্ত করা যাবে না’</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://dhakacrimenews24.com/?author=2" title="">dhakacrimenews </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://dhakacrimenews24.com/?cat=15" rel="category">রাজনীতি</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://dhakacrimenews24.com/?p=6413#respond">Leave a comment</a></span>
<span class="post-views"><i class="fa fa-eye"></i>5 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://dhakacrimenews24.com/?p=6391">
						<img width="310" height="165" src="http://dhakacrimenews24.com/wp-content/uploads/2019/12/113250_bangladesh_pratidin_Oikko-front-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://dhakacrimenews24.com/?p=6391" rel="bookmark">বিকেলে জরুরি বৈঠকে বসছে ঐক্যফ্রন্ট</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://dhakacrimenews24.com/?p=6359">
						<img width="310" height="165" src="http://dhakacrimenews24.com/wp-content/uploads/2019/12/image-259692-1577313325-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://dhakacrimenews24.com/?p=6359" rel="bookmark">ডাকসুর ঘটনায় সিসিটিভি ফুটেজ দেখে ব্যবস্থা: স্বরাষ্ট্রমন্ত্রী</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://dhakacrimenews24.com/?p=6353">
						<img width="310" height="165" src="http://dhakacrimenews24.com/wp-content/uploads/2019/12/image-259693-1577312849-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://dhakacrimenews24.com/?p=6353" rel="bookmark">চট্টগ্রাম-৮ উপনির্বাচন: আ’লীগ ও বিএনপি প্রার্থীর প্রচারে সরগরম এলাকা</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 hours ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>নুরের ওপর হামলা করে ক্ষমতা পাকাপোক্ত করা যাবে না বলে মন্তব্য করেছেন বিএনপির স্থায়ী কমিটির সদস্য খন্দকার মোশাররফ হোসেন। তিনি বলেছেন, ‘ভিপি নুরের ওপর আক্রমণ মানে সারাদেশের ছাত্রসমাজের ওপর আক্রমণ। বাংলাদেশের মানুষের চিন্তা-চেতনার ওপর আক্রমণ ও গণতন্ত্রের ওপর আক্রমণ। এভাবে ক্ষমতা পাকাপোক্ত করা যাবে না।’</p>
<p>আজ বৃহস্পতিবার সকালে জাতীয় প্রেসক্লাবের আব্দুস সালাম হলে আয়োজিত এক সমাবেশে তিনি একথা বলেন। খন্দকার মোশাররফ বলেন, আজকে ভিপি নুরকে যারা আক্রমণ করেছে তারা স্বৈরাচার ও ফ্যাসিবাদ। তারা ক্ষমতা পাকাপোক্ত করতে চায়। আমি বিশ্বাস করি, এটা সম্ভব হবে না। এদেশে অন্যায়ের বিরুদ্ধে কথা বলার মানুষ আছে।</p>
<p>সমাবেশে আরও উপস্থিত ছিলেন ডাকসুর সাবেক ভিপি ও জাতীয় সমাজতান্ত্রিক দলের (জেএসডি) সভাপতি আ স ম আব্দুর রব, ডাকসুর সাবেক ভিপি ও বিএনপির উপদেষ্টামণ্ডলীর সদস্য আমানুল্লাহ আমান, ডাকসুর সাবেক জিএস ও বিএনপির যুগ্ম মহাসচিব খায়রুল কবির খোকন, জাতীয় নির্বাহী কমিটির সদস্য নাজিম উদ্দিন আলমসহ অনেকে।</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://dhakacrimenews24.com/?p=6413" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%E2%80%98%E0%A6%A8%E0%A7%81%E0%A6%B0%E0%A7%87%E0%A6%B0+%E0%A6%93%E0%A6%AA%E0%A6%B0+%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE+%E0%A6%95%E0%A6%B0%E0%A7%87+%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE%E0%A6%A4%E0%A6%BE+%E0%A6%AA%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%AA%E0%A7%8B%E0%A6%95%E0%A7%8D%E0%A6%A4+%E0%A6%95%E0%A6%B0%E0%A6%BE+%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A7%87+%E0%A6%A8%E0%A6%BE%E2%80%99&url=http://dhakacrimenews24.com/?p=6413" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://dhakacrimenews24.com/?p=6413&amp;name=%E2%80%98%E0%A6%A8%E0%A7%81%E0%A6%B0%E0%A7%87%E0%A6%B0+%E0%A6%93%E0%A6%AA%E0%A6%B0+%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE+%E0%A6%95%E0%A6%B0%E0%A7%87+%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE%E0%A6%A4%E0%A6%BE+%E0%A6%AA%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%AA%E0%A7%8B%E0%A6%95%E0%A7%8D%E0%A6%A4+%E0%A6%95%E0%A6%B0%E0%A6%BE+%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A7%87+%E0%A6%A8%E0%A6%BE%E2%80%99" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://dhakacrimenews24.com/?p=6413&title=%E2%80%98%E0%A6%A8%E0%A7%81%E0%A6%B0%E0%A7%87%E0%A6%B0+%E0%A6%93%E0%A6%AA%E0%A6%B0+%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE+%E0%A6%95%E0%A6%B0%E0%A7%87+%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE%E0%A6%A4%E0%A6%BE+%E0%A6%AA%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%AA%E0%A7%8B%E0%A6%95%E0%A7%8D%E0%A6%A4+%E0%A6%95%E0%A6%B0%E0%A6%BE+%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A7%87+%E0%A6%A8%E0%A6%BE%E2%80%99" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dhakacrimenews24.com/?p=6413&title=%E2%80%98%E0%A6%A8%E0%A7%81%E0%A6%B0%E0%A7%87%E0%A6%B0+%E0%A6%93%E0%A6%AA%E0%A6%B0+%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE+%E0%A6%95%E0%A6%B0%E0%A7%87+%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE%E0%A6%A4%E0%A6%BE+%E0%A6%AA%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%AA%E0%A7%8B%E0%A6%95%E0%A7%8D%E0%A6%A4+%E0%A6%95%E0%A6%B0%E0%A6%BE+%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A7%87+%E0%A6%A8%E0%A6%BE%E2%80%99" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://dhakacrimenews24.com/?p=6413&amp;description=%E2%80%98%E0%A6%A8%E0%A7%81%E0%A6%B0%E0%A7%87%E0%A6%B0+%E0%A6%93%E0%A6%AA%E0%A6%B0+%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE+%E0%A6%95%E0%A6%B0%E0%A7%87+%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE%E0%A6%A4%E0%A6%BE+%E0%A6%AA%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%AA%E0%A7%8B%E0%A6%95%E0%A7%8D%E0%A6%A4+%E0%A6%95%E0%A6%B0%E0%A6%BE+%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A7%87+%E0%A6%A8%E0%A6%BE%E2%80%99&amp;media=http://dhakacrimenews24.com/wp-content/uploads/2019/12/131739_bangladesh_pratidin_kh_-mosharraf-600x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
				<section id="author-box">
			<div class="block-head">
				<h3>About dhakacrimenews </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/e235eb09fe546f7ed830420ebec828a4?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e235eb09fe546f7ed830420ebec828a4?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://dhakacrimenews24.com/?p=6410" rel="prev"><span>Previous</span> ভারতের এনআরসিতে সবচেয়ে বেশি ক্ষতিগ্রস্ত হবে বাংলাদেশ : ফখরুল</a></div>
			<div class="post-next"><a href="http://dhakacrimenews24.com/?p=6416" rel="next"><span>Next</span> চলন্ত মোটরসাইকেলে সেলফি তুলতে গিয়ে দুর্ঘটনায় যুবক নিহত</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://dhakacrimenews24.com/?p=6341">
					<img width="310" height="165" src="http://dhakacrimenews24.com/wp-content/uploads/2019/12/image-259950-1577335847-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://dhakacrimenews24.com/?p=6341" rel="bookmark">দুই সিটিতে মেয়র পদে বিএনপির মনোনয়ন বিতরণ আজ</a></h2>
			<p>ঢাকা উত্তর ও দক্ষিণ সিটি কর্পোরেশন নির্বাচনে মেয়র পদে বিএনপির মনোনয়নপ্রত্যাশীরা আজ দলীয় মনোনয়নপত্র করতে &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=6413#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://dhakacrimenews24.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6413' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="search-2" class="widget widget_search"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="http://dhakacrimenews24.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></div><!-- .widget /-->		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-top"><h4>Recent Posts</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="http://dhakacrimenews24.com/?p=6423">ঢাকার মান ভাঙাতে মাঠে নামছে দিল্লি:</a>
									</li>
											<li>
					<a href="http://dhakacrimenews24.com/?p=6419">শুধু পকেট মেরেই ২ কোটি টাকা আয়, অতঃপর&#8230;</a>
									</li>
											<li>
					<a href="http://dhakacrimenews24.com/?p=6416">চলন্ত মোটরসাইকেলে সেলফি তুলতে গিয়ে দুর্ঘটনায় যুবক নিহত</a>
									</li>
											<li>
					<a href="http://dhakacrimenews24.com/?p=6413">‘নুরের ওপর হামলা করে ক্ষমতা পাকাপোক্ত করা যাবে না’</a>
									</li>
											<li>
					<a href="http://dhakacrimenews24.com/?p=6410">ভারতের এনআরসিতে সবচেয়ে বেশি ক্ষতিগ্রস্ত হবে বাংলাদেশ : ফখরুল</a>
									</li>
					</ul>
		</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Recent Comments</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"></ul></div></div><!-- .widget /--><div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archives</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li><a href='http://dhakacrimenews24.com/?m=201912'>December 2019</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=201911'>November 2019</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=201910'>October 2019</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=201909'>September 2019</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=201908'>August 2019</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=201907'>July 2019</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=201906'>June 2019</a></li>
		</ul>
		</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>Categories</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
	<li class="cat-item cat-item-1"><a href="http://dhakacrimenews24.com/?cat=1" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://dhakacrimenews24.com/?cat=2" >অন্যান্য</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://dhakacrimenews24.com/?cat=3" >অর্থনীতি</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://dhakacrimenews24.com/?cat=4" >আইন ও অপরাধ</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://dhakacrimenews24.com/?cat=5" >আন্তর্জাতিক</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://dhakacrimenews24.com/?cat=6" >ইসলাম</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://dhakacrimenews24.com/?cat=7" >খেলাধুলা</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://dhakacrimenews24.com/?cat=8" >জাতীয়</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://dhakacrimenews24.com/?cat=9" >জেলার সংবাদ</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://dhakacrimenews24.com/?cat=10" >বরিশাল জেলা</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://dhakacrimenews24.com/?cat=11" >বিজ্ঞান ও প্রযুক্তি</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://dhakacrimenews24.com/?cat=12" >বিনোদন</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://dhakacrimenews24.com/?cat=13" >বিভাগীয় সংবাদ</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://dhakacrimenews24.com/?cat=14" >ভ্রমণ</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://dhakacrimenews24.com/?cat=15" >রাজনীতি</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://dhakacrimenews24.com/?cat=16" >শিক্ষা</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://dhakacrimenews24.com/?cat=17" >স্বাস্থ্য</a>
</li>
		</ul>
</div></div><!-- .widget /--><div id="meta-2" class="widget widget_meta"><div class="widget-top"><h4>Meta</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<ul>
						<li><a href="http://dhakacrimenews24.com/wp-login.php">Log in</a></li>
			<li><a href="http://dhakacrimenews24.com/?feed=rss2">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://dhakacrimenews24.com/?feed=comments-rss2">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by <a href="http://wordpress.org">WordPress</a> | Designed by <a href="http://tielabs.com/">TieLabs</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://dhakacrimenews24.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2019, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>