<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://dhakacrimenews24.com/xmlrpc.php" />
<title>পটুয়াখালীতে সমকামিতার অভিযোগে দুই কিশোরী আটক &#8211; Dhaka Crime News 24</title>
<meta property="og:title" content="পটুয়াখালীতে সমকামিতার অভিযোগে দুই কিশোরী আটক - Dhaka Crime News 24"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="অনলাইন ডেক্স- ঢাকা ক্রাইম নিউজ: সমকামিতার অভিযোগে কলেজ পড়ুয়া দু’কিশোরীকে বুধবার পটুয়াখালী লঞ্চঘাট থে"/>
<meta property="og:url" content="http://dhakacrimenews24.com/?p=10300"/>
<meta property="og:site_name" content="Dhaka Crime News 24"/>
<meta property="og:image" content="http://dhakacrimenews24.com/wp-content/uploads/2020/10/download-3.jpeg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dhaka Crime News 24 &raquo; Feed" href="http://dhakacrimenews24.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Dhaka Crime News 24 &raquo; Comments Feed" href="http://dhakacrimenews24.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Dhaka Crime News 24 &raquo; পটুয়াখালীতে সমকামিতার অভিযোগে দুই কিশোরী আটক Comments Feed" href="http://dhakacrimenews24.com/?feed=rss2&#038;p=10300" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dhakacrimenews24.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://dhakacrimenews24.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://dhakacrimenews24.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://dhakacrimenews24.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://dhakacrimenews24.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://dhakacrimenews24.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dhakacrimenews24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dhakacrimenews24.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ফ্রান্সে হামলার ঘোষণা দিয়ে ‘সাইবার-৭১’র পোস্ট' href='http://dhakacrimenews24.com/?p=10292' />
<link rel='next' title='মহাখালী করোনা আইসোলেশন সেন্টারের স্বেচ্ছাসেবীদের আন্দোলন' href='http://dhakacrimenews24.com/?p=10304' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="http://dhakacrimenews24.com/?p=10300" />
<link rel='shortlink' href='http://dhakacrimenews24.com/?p=10300' />
<link rel="alternate" type="application/json+oembed" href="http://dhakacrimenews24.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fdhakacrimenews24.com%2F%3Fp%3D10300" />
<link rel="alternate" type="text/xml+oembed" href="http://dhakacrimenews24.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fdhakacrimenews24.com%2F%3Fp%3D10300&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://dhakacrimenews24.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><link rel="shortcut icon" href="http://dhakacrimenews24.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://dhakacrimenews24.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://dhakacrimenews24.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://dhakacrimenews24.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://dhakacrimenews24.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://dhakacrimenews24.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
}


</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/dhakacrimenews24.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/dhakacrimenews24.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style></head>
<body id="top" class="post-template-default single single-post postid-10300 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://dhakacrimenews24.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://dhakacrimenews24.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-new-menu" class="menu"><li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-425"><a href="http://dhakacrimenews24.com/">Home</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://dhakacrimenews24.com/?cat=2">অন্যান্য</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://dhakacrimenews24.com/?cat=3">অর্থনীতি</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://dhakacrimenews24.com/?cat=5">আন্তর্জাতিক</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://dhakacrimenews24.com/?cat=6">ইসলাম</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://dhakacrimenews24.com/?cat=7">খেলাধুলা</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://dhakacrimenews24.com/?cat=8">জাতীয়</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://dhakacrimenews24.com/?cat=11">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://dhakacrimenews24.com/?cat=12">বিনোদন</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://dhakacrimenews24.com/?cat=15">রাজনীতি</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://dhakacrimenews24.com/?cat=16">শিক্ষা</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://dhakacrimenews24.com/?cat=17">স্বাস্থ্য</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://dhakacrimenews24.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://dhakacrimenews24.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
			<h2>								<a title="Dhaka Crime News 24" href="http://dhakacrimenews24.com/">
					<img src="http://dhakacrimenews24.com/wp-content/uploads/2020/06/logo-dhaka-crime.png" alt="Dhaka Crime News 24"  /><strong>Dhaka Crime News 24 </strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-new-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-425"><a href="http://dhakacrimenews24.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://dhakacrimenews24.com/?cat=2">অন্যান্য</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://dhakacrimenews24.com/?cat=3">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://dhakacrimenews24.com/?cat=5">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://dhakacrimenews24.com/?cat=6">ইসলাম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://dhakacrimenews24.com/?cat=7">খেলাধুলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://dhakacrimenews24.com/?cat=8">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://dhakacrimenews24.com/?cat=11">বিজ্ঞান ও প্রযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://dhakacrimenews24.com/?cat=12">বিনোদন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://dhakacrimenews24.com/?cat=15">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://dhakacrimenews24.com/?cat=16">শিক্ষা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://dhakacrimenews24.com/?cat=17">স্বাস্থ্য</a></li>
</ul></div>										<a href="http://dhakacrimenews24.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="http://dhakacrimenews24.com/?p=10304" title="মহাখালী করোনা আইসোলেশন সেন্টারের স্বেচ্ছাসেবীদের আন্দোলন">মহাখালী করোনা আইসোলেশন সেন্টারের স্বেচ্ছাসেবীদের আন্দোলন</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=10300" title="পটুয়াখালীতে সমকামিতার অভিযোগে দুই কিশোরী আটক">পটুয়াখালীতে সমকামিতার অভিযোগে দুই কিশোরী আটক</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=10292" title="ফ্রান্সে হামলার ঘোষণা দিয়ে ‘সাইবার-৭১’র পোস্ট">ফ্রান্সে হামলার ঘোষণা দিয়ে ‘সাইবার-৭১’র পোস্ট</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=10289" title="বিশ্বনবীকে নিয়ে কার্টুন&#8221; অবশেষে মুখ খুলল সৌদি">বিশ্বনবীকে নিয়ে কার্টুন&#8221; অবশেষে মুখ খুলল সৌদি</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=10286" title="পেয়ারা পাতার যত উপকারিতা">পেয়ারা পাতার যত উপকারিতা</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=10281" title="ঢাকায় ফরাসি দূতাবাস ঘিরে উত্তেজনা">ঢাকায় ফরাসি দূতাবাস ঘিরে উত্তেজনা</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=10278" title="পাকিস্তানে মাদ্রাসায় শক্তিশালী বিস্ফোরণ">পাকিস্তানে মাদ্রাসায় শক্তিশালী বিস্ফোরণ</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=10275" title="র‌্যাব-৫ এর অভিযানে বিদেশী রিভলভার, ৬৫ লাখ টাকা মূল্যের হেরোইনসহ ০১ মাদক ব্যবসায়ীকে গ্রেফতার">র‌্যাব-৫ এর অভিযানে বিদেশী রিভলভার, ৬৫ লাখ টাকা মূল্যের হেরোইনসহ ০১ মাদক ব্যবসায়ীকে গ্রেফতার</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=10272" title="গলাচিপায় ওয়ারেন্টভুক্ত পলাতক আসামী র‌্যাব-৮ কর্তৃক গ্রেফতার">গলাচিপায় ওয়ারেন্টভুক্ত পলাতক আসামী র‌্যাব-৮ কর্তৃক গ্রেফতার</a></li>
					<li><a href="http://dhakacrimenews24.com/?p=10268" title="শিক্ষককে ছুরিকাঘাতে হত্যার প্রধান ২ আসামিকে গ্রেফতার করেছে র‌্যাব ৪">শিক্ষককে ছুরিকাঘাতে হত্যার প্রধান ২ আসামিকে গ্রেফতার করেছে র‌্যাব ৪</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://dhakacrimenews24.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://dhakacrimenews24.com/?cat=4">আইন ও অপরাধ</a></span> <span class="delimiter">/</span> <span class="current">পটুয়াখালীতে সমকামিতার অভিযোগে দুই কিশোরী আটক</span></div>
		

		
		<article class="post-listing post-10300 post type-post status-publish format-standard has-post-thumbnail  category-4 category-9" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">পটুয়াখালীতে সমকামিতার অভিযোগে দুই কিশোরী আটক</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://dhakacrimenews24.com/?author=2" title="">dhakacrimenews </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>16 hours ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://dhakacrimenews24.com/?cat=4" rel="category">আইন ও অপরাধ</a>, <a href="http://dhakacrimenews24.com/?cat=9" rel="category">জেলার সংবাদ</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://dhakacrimenews24.com/?p=10300#respond">Leave a comment</a></span>
<span class="post-views"><i class="fa fa-eye"></i>18 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://dhakacrimenews24.com/?p=10275">
						<img width="310" height="165" src="http://dhakacrimenews24.com/wp-content/uploads/2020/10/FB_IMG_1603780803903-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://dhakacrimenews24.com/?p=10275" rel="bookmark">র‌্যাব-৫ এর অভিযানে বিদেশী রিভলভার, ৬৫ লাখ টাকা মূল্যের হেরোইনসহ ০১ মাদক ব্যবসায়ীকে গ্রেফতার</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://dhakacrimenews24.com/?p=10272">
						<img width="310" height="165" src="http://dhakacrimenews24.com/wp-content/uploads/2020/10/FB_IMG_1603780592758-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://dhakacrimenews24.com/?p=10272" rel="bookmark">গলাচিপায় ওয়ারেন্টভুক্ত পলাতক আসামী র‌্যাব-৮ কর্তৃক গ্রেফতার</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://dhakacrimenews24.com/?p=10268">
						<img width="310" height="165" src="http://dhakacrimenews24.com/wp-content/uploads/2020/10/Screenshot_20201027_114807-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://dhakacrimenews24.com/?p=10268" rel="bookmark">শিক্ষককে ছুরিকাঘাতে হত্যার প্রধান ২ আসামিকে গ্রেফতার করেছে র‌্যাব ৪</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>অনলাইন ডেক্স-</p>
<p>ঢাকা ক্রাইম নিউজ: সমকামিতার অভিযোগে কলেজ পড়ুয়া দু’কিশোরীকে বুধবার পটুয়াখালী লঞ্চঘাট থেকে আটক করেছে র‌্যাব-৮’র একটি দল।</p>
<p>র‌্যাব জানায় অভিযুক্তরা ঢাকা থেকে সুন্দরবন-৯ লঞ্চযোগে পটুয়াখালী আসে।</p>
<p>আটককৃতদের মধ্যে মিনার (ছদ্মনাম) (১৫) বাড়ি পটুয়াখালীর বাউফলে ও অপরজন রাণীর (ছদ্মনাম) বাড়ি গলাচিপায় (১৫) এবং একজন উচ্চ মাধ্যমিক শ্রেণীতে ও অপরজন এসএসসি পরীক্ষার্থী।</p>
<p>পটুয়াখালী র‌্যাব ক্যাম্পের ভারপ্রাপ্ত কোম্পানি কমান্ডার ও সহকারী পরিচালক মোঃ রবিউল ইসলাম জানান, চলতি বছরের জানুয়ারিতে ফেইসবুকের মাধ্যমে এদের পরিচয় হয় এবং তাদের মধ্যে বন্ধুত্বের সম্পর্ক গড়ে ওঠে।</p>
<p>এরই মধ্যে বেশ কয়েকবার সরাসরি দেখা-সাক্ষাতও হয়েছে তাদের। তারা অপ্রাপ্ত বয়স্ক হলেও তারা পালিয়ে গিয়ে বিবাহ করেছে এবং সমকামিতার সাথে জড়িত বলে র‌্যাবের জিজ্ঞাসাবাদে স্বীকার করেছে।</p>
<p>মিনার পরিবারের অভিযোগ, তাদের মেয়ের বয়স অল্প হওয়ায় এই সুযোগ কাজে লাগিয়ে আটককৃত মুল আসামি রীণা বিভিন্ন প্রলোভন দেখিয়ে, মগজ ধোলাই করে, ফুসলিয়ে এবং একপর্যায়ে জোড় করে বাড়ি থেকে ঢাকায় নিয়ে যায়।</p>
<p>এ ব্যাপারে বাউফল থানায় একটি সাধারণ ডায়েরী করেন মিনার প‌রিবার এবং অপহৃত ভিকটিমকে উদ্ধারে র‌্যাবের সহযোগিতা কামনা করেন।</p>
<p>উদ্ধারকৃত মিনা ও আটককৃত রাণীকে বাউফল থানায় হস্তান্তর করা হয়েছে। এ ব্যাপারে মিনার পিতা বাদী হয়ে জেলার বাউফল থানায় একটি অপহরণ মামলাও দায়ের করেছেন।</p>
<p>বাউফল থানার ভারপ্রাপ্ত কর্মকর্তা মোস্তাফিজুর রহমান জানান, উভয়ে কিশোরী হলেও এরা দু‘জন দুজনকে বিয়ে করেছে এবং তারা একে অপরকে প্রাণের চেয়েও বেশি ভালবাসে বলেও পুলিশকে জানিয়েছে।</p>
<p>এ ব্যাপারে একটি অপহরণ মামলা হয়েছে এবং উভয়কে আদালতে সোপর্দ করা হয়ে‌ছে। আদালতের নির্দেশনা অনুযায়ী এ ব্যাপারে পরবর্তী আইনগত ব্যবস্থা গ্রহণ করা হবে, জানান ওসি।</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://dhakacrimenews24.com/?p=10300" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%E0%A6%AA%E0%A6%9F%E0%A7%81%E0%A7%9F%E0%A6%BE%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%80%E0%A6%A4%E0%A7%87+%E0%A6%B8%E0%A6%AE%E0%A6%95%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%B0+%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%87+%E0%A6%A6%E0%A7%81%E0%A6%87+%E0%A6%95%E0%A6%BF%E0%A6%B6%E0%A7%8B%E0%A6%B0%E0%A7%80+%E0%A6%86%E0%A6%9F%E0%A6%95&url=http://dhakacrimenews24.com/?p=10300" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://dhakacrimenews24.com/?p=10300&amp;name=%E0%A6%AA%E0%A6%9F%E0%A7%81%E0%A7%9F%E0%A6%BE%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%80%E0%A6%A4%E0%A7%87+%E0%A6%B8%E0%A6%AE%E0%A6%95%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%B0+%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%87+%E0%A6%A6%E0%A7%81%E0%A6%87+%E0%A6%95%E0%A6%BF%E0%A6%B6%E0%A7%8B%E0%A6%B0%E0%A7%80+%E0%A6%86%E0%A6%9F%E0%A6%95" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://dhakacrimenews24.com/?p=10300&title=%E0%A6%AA%E0%A6%9F%E0%A7%81%E0%A7%9F%E0%A6%BE%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%80%E0%A6%A4%E0%A7%87+%E0%A6%B8%E0%A6%AE%E0%A6%95%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%B0+%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%87+%E0%A6%A6%E0%A7%81%E0%A6%87+%E0%A6%95%E0%A6%BF%E0%A6%B6%E0%A7%8B%E0%A6%B0%E0%A7%80+%E0%A6%86%E0%A6%9F%E0%A6%95" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dhakacrimenews24.com/?p=10300&title=%E0%A6%AA%E0%A6%9F%E0%A7%81%E0%A7%9F%E0%A6%BE%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%80%E0%A6%A4%E0%A7%87+%E0%A6%B8%E0%A6%AE%E0%A6%95%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%B0+%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%87+%E0%A6%A6%E0%A7%81%E0%A6%87+%E0%A6%95%E0%A6%BF%E0%A6%B6%E0%A7%8B%E0%A6%B0%E0%A7%80+%E0%A6%86%E0%A6%9F%E0%A6%95" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://dhakacrimenews24.com/?p=10300&amp;description=%E0%A6%AA%E0%A6%9F%E0%A7%81%E0%A7%9F%E0%A6%BE%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%80%E0%A6%A4%E0%A7%87+%E0%A6%B8%E0%A6%AE%E0%A6%95%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%B0+%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%87+%E0%A6%A6%E0%A7%81%E0%A6%87+%E0%A6%95%E0%A6%BF%E0%A6%B6%E0%A7%8B%E0%A6%B0%E0%A7%80+%E0%A6%86%E0%A6%9F%E0%A6%95&amp;media=http://dhakacrimenews24.com/wp-content/uploads/2020/10/download-3.jpeg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
				<section id="author-box">
			<div class="block-head">
				<h3>About dhakacrimenews </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/e235eb09fe546f7ed830420ebec828a4?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e235eb09fe546f7ed830420ebec828a4?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://dhakacrimenews24.com/?p=10292" rel="prev"><span>Previous</span> ফ্রান্সে হামলার ঘোষণা দিয়ে ‘সাইবার-৭১’র পোস্ট</a></div>
			<div class="post-next"><a href="http://dhakacrimenews24.com/?p=10304" rel="next"><span>Next</span> মহাখালী করোনা আইসোলেশন সেন্টারের স্বেচ্ছাসেবীদের আন্দোলন</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://dhakacrimenews24.com/?p=10265">
					<img width="310" height="165" src="http://dhakacrimenews24.com/wp-content/uploads/2020/10/yyyyyyyyyyyyyyyyyyyyyyyyyyy-image-1603735376-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://dhakacrimenews24.com/?p=10265" rel="bookmark">পছন্দের ছেলেকে বাদ দিয়ে বিয়ে দেয়ার চেষ্টা, ঢাবি শিক্ষার্থীর আত্মহত্যা</a></h2>
			<p>অনলাইন ডেক্স- ঢাকা ক্রাইম নিউজ: পাবনার ঈশ্বরদী উপজেলায় জোর করে বিয়ে দেয়ার প্রস্তুতি নেয়ার সময় &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=10300#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://dhakacrimenews24.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10300' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-3" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="https://www.facebook.com/photo?fbid=131269651887442&#038;set=a.112044990476575" target="_blank"><img src="https://res.cloudinary.com/bangladeshsoft/image/upload/v1591005419/full_body_sanitizer_v0xzvz.png"><br />
</a></p>
</div>
		</div></div><!-- .widget /-->		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-top"><h4>Recent Posts</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="http://dhakacrimenews24.com/?p=10304">মহাখালী করোনা আইসোলেশন সেন্টারের স্বেচ্ছাসেবীদের আন্দোলন</a>
									</li>
											<li>
					<a href="http://dhakacrimenews24.com/?p=10300">পটুয়াখালীতে সমকামিতার অভিযোগে দুই কিশোরী আটক</a>
									</li>
											<li>
					<a href="http://dhakacrimenews24.com/?p=10292">ফ্রান্সে হামলার ঘোষণা দিয়ে ‘সাইবার-৭১’র পোস্ট</a>
									</li>
											<li>
					<a href="http://dhakacrimenews24.com/?p=10289">বিশ্বনবীকে নিয়ে কার্টুন&#8221; অবশেষে মুখ খুলল সৌদি</a>
									</li>
											<li>
					<a href="http://dhakacrimenews24.com/?p=10286">পেয়ারা পাতার যত উপকারিতা</a>
									</li>
					</ul>
		</div></div><!-- .widget /--><div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archives</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li><a href='http://dhakacrimenews24.com/?m=202010'>October 2020</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=202009'>September 2020</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=202008'>August 2020</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=202007'>July 2020</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=202006'>June 2020</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=202005'>May 2020</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=202004'>April 2020</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=202003'>March 2020</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=202002'>February 2020</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=202001'>January 2020</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=201912'>December 2019</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=201911'>November 2019</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=201910'>October 2019</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=201909'>September 2019</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=201908'>August 2019</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=201907'>July 2019</a></li>
	<li><a href='http://dhakacrimenews24.com/?m=201906'>June 2019</a></li>
		</ul>
		</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>Categories</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
	<li class="cat-item cat-item-1"><a href="http://dhakacrimenews24.com/?cat=1" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://dhakacrimenews24.com/?cat=2" >অন্যান্য</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://dhakacrimenews24.com/?cat=3" >অর্থনীতি</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://dhakacrimenews24.com/?cat=4" >আইন ও অপরাধ</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://dhakacrimenews24.com/?cat=5" >আন্তর্জাতিক</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://dhakacrimenews24.com/?cat=6" >ইসলাম</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://dhakacrimenews24.com/?cat=7" >খেলাধুলা</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://dhakacrimenews24.com/?cat=8" >জাতীয়</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://dhakacrimenews24.com/?cat=9" >জেলার সংবাদ</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://dhakacrimenews24.com/?cat=10" >বরিশাল জেলা</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://dhakacrimenews24.com/?cat=11" >বিজ্ঞান ও প্রযুক্তি</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://dhakacrimenews24.com/?cat=12" >বিনোদন</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://dhakacrimenews24.com/?cat=13" >বিভাগীয় সংবাদ</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://dhakacrimenews24.com/?cat=14" >ভ্রমণ</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://dhakacrimenews24.com/?cat=15" >রাজনীতি</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://dhakacrimenews24.com/?cat=51" >রাশি ফল</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://dhakacrimenews24.com/?cat=16" >শিক্ষা</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://dhakacrimenews24.com/?cat=17" >স্বাস্থ্য</a>
</li>
		</ul>
</div></div><!-- .widget /--><div id="media_image-2" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://dhakacrimenews24.com/Dhaka_Crime_News_24.apk"><img width="300" height="111" src="http://dhakacrimenews24.com/wp-content/uploads/2020/02/2018DLTheApp-300x111.png" class="image wp-image-7833  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://dhakacrimenews24.com/wp-content/uploads/2020/02/2018DLTheApp-300x111.png 300w, http://dhakacrimenews24.com/wp-content/uploads/2020/02/2018DLTheApp-768x285.png 768w, http://dhakacrimenews24.com/wp-content/uploads/2020/02/2018DLTheApp-1024x380.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="https://www.facebook.com/photo?fbid=131269651887442&#038;set=a.112044990476575" target="_blank"><img src="https://res.cloudinary.com/bangladeshsoft/image/upload/v1591005419/full_body_sanitizer_v0xzvz.png"><br />
</a></p>
</div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://dhakacrimenews24.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2020, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- Powered by WPtouch: 4.3.37 --><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://dhakacrimenews24.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>